Search:

Type: Posts; User: xfx

Search: Search took 0.00 seconds.

  1. Replies
    761
    Views
    371,468

    I'm using Windows 7 64bits and beta 17 is working...

    I'm using Windows 7 64bits and beta 17 is working fine for me.
    I did also try beta 18 but that didn't work.
  2. Replies
    1,263
    Views
    535,412

    Excuse me if this has already been fixed on CVS...

    Excuse me if this has already been fixed on CVS or someone else has already posted a patch.

    Anyway, here are the changes required for the "UI->Folders" to work correctly:
    1) From folders.itcl,...
  3. Replies
    1,263
    Views
    535,412

    I checked the ui.itcl file and it doesn't have...

    I checked the ui.itcl file and it doesn't have any function named "print_nowshowingrow"

    I'm running TWP 2.1.b3 (oztivo-080924)
  4. Replies
    1,263
    Views
    535,412

    Well, it's quite simple... just click START->Run...

    Well, it's quite simple... just click START->Run and type:
    vlc {URL to the show}

    For example:
    vlc...
  5. Replies
    1,263
    Views
    535,412

    Wow! After hours and hours of troubleshooting...

    Wow! After hours and hours of troubleshooting this problem with VLC I've just found out that if I start VLC from the command line it works!

    So, using Media->Open Network produces the error I...
  6. Replies
    1,263
    Views
    535,412

    This works perfectly when using vserver with...

    This works perfectly when using vserver with mplayer running under Linux but I would like to be able to stream directly from the TiVo while under Windows and I don't want to use TyShow. So, here's a...
Results 1 to 6 of 6