Search:

Type: Posts; User: Matt823

Search: Search took 0.01 seconds.

  1. Replies
    14
    Views
    2,800

    Subbing a hacked directivo unit

    Was wondering if there was anyone out there who has successfully subbed a hacked directivo unit like the SAT T-60 unit??
  2. Thread: TyTool problem

    by Matt823
    Replies
    0
    Views
    473

    Tytool 7r3 problem

    This is the error i get when i try and make key files from the shows that i have already downloaded into my computer using tytool 7r3 version...

    Sorry... Failed to get the first 10 initial...
  3. Replies
    2
    Views
    908

    TMPGENC DVD Author problem? I think.

    Well this is what i did, keep in mind it worked great running it in WinDVD but when i put the DVD-R in my Sony DVD Player, not so good.

    I took my MPG and used DVD Patcher to patch the header from...
  4. Replies
    4
    Views
    855

    Thanks

    Thanks
  5. Replies
    4
    Views
    855

    I found the process number but what do i have to...

    I found the process number but what do i have to do to kill it???

    Matt
  6. Replies
    4
    Views
    855

    tserver_mfs6 problems!!!

    When ever i run the tserver_mfs6 file in my /var/hack directory i get this error.....
    bash-2.02# ./tserver_mfs6
    Doing the Lowest PriorityFix...
    Priority set...
    Bad binding in the server: Address...
  7. Replies
    0
    Views
    530

    How to shutdown tivoweb???

    I am upgrading my tivoweb but when i thought i shut it down and removed the tivoweb-tcl directory, installed newer version, this is the error i got....

    TiVo Web Project - TCL - v1.9.4
    The program...
  8. Turbonet drivers

    If you were to type cat /proc/modules at the bash prompt will you see the turbonet drivers that was installed. I mean is there a way to make sure that the turbonet drivers were loaded. I just...
  9. Forget my last post, found the rc.net file

    found it
  10. No rc.net file

    I upgraded to 252 with turbonet card and i dont even have the rc.net file in my /etc folder. What do i need to do???
  11. Replies
    2
    Views
    1,980

    Hello there KFC, was wondering how you go about...

    Hello there KFC, was wondering how you go about changing the timing to 16 from 5 it was set at. Thanks


    Matt
  12. Replies
    1
    Views
    600

    Large log files

    I was wondering if i could use Tera Term and open the var\log\tclient using joe and delete everything inside. Will that solve my log file getting to large, at least for a while??? or will that screw...
  13. Replies
    4
    Views
    1,696

    Are you guys using Airnet or Turbonet??? I'm...

    Are you guys using Airnet or Turbonet???

    I'm only getting 330kb with my Airnet using tivoweb!!
  14. Replies
    11
    Views
    3,707

    I have been using the airnet for a few months now...

    I have been using the airnet for a few months now and every once in a while, it freezes on me, which means i have to reset my tivo. Pain in the ass. I am running a Linksys router and get approx....
  15. Replies
    1
    Views
    1,161

    vsplit13 freezing my computer

    Well let me break down what i have and maybe someone can give me a solution. My system is a 2.0 ghz, 768 mb RAM running XP Pro. Using command prompt, i run vsplit13 like normal, and about 1/2 ...
  16. Downloads freezing when extracting using WebTivo

    When ever i try and download or extract shows off my tivo with WebTivo, about 50% of the time, the extraction freezes. I then have to close the download and reboot my SAT-60 in order to try and...
  17. Replies
    4
    Views
    1,553

    Burning it then

    Maybe i'll try and burn a show to DVD, then see if its still there. Hopefully it wont be. Thanks for the reply.

    Matt
  18. Replies
    4
    Views
    1,553

    Noise on the top and bottom of screen!

    After i extract the tv show and then mux them together whether its using TMPGEnc or whatever, i always get some noise or fuzzieness at the very top of the screen and a tiny bit on the bottom. Its not...
  19. Replies
    2
    Views
    681

    Thanks

    Thanks
  20. Replies
    22
    Views
    5,787

    720x480???

    Is it possible to set up Tivo to record in DVD format of 720x480??
    I've searched for ways to set my tivo up but have come up empty. I see 480x480 and others but i 720x480 would be DVD ready. I've...
  21. Replies
    2
    Views
    681

    Changing Tivoweb resources

    I want to change my Tivoweb resources to 720X480 video and adjust the bitrate but have no clue onhow to do this. Can someone help me with this please. Using Sony SAT-60 with Xtreme2.5 and tivoweb...
  22. Thread: noppv problems

    by Matt823
    Replies
    7
    Views
    1,334

    Xplusz question

    Can i install Xplusz even though i may have a few scripts already running, like noscramble???

    Matt
  23. Thread: noppv problems

    by Matt823
    Replies
    7
    Views
    1,334

    noppv problems

    Following Darkwings DTivo Basics for noppv script, i can get it to work for the day, but never after that. Here's what my TClient-lib.itcl file looks like in the area where you have to edit it. Can...
  24. Replies
    1
    Views
    1,400

    Tytool 5 Slow......8 megs a minute

    As you can see by my subject line, it will take me days to download movies from my Sat60 at 8 megs a minute. I am running a wireless Linksys Access Point Router model #BEFW11S4. I have a 2.0 GHZ...
Results 1 to 24 of 24