Results 1 to 3 of 3

Thread: Idoedit Help please

  1. #1
    Join Date
    Dec 2002
    Location
    fort lauderdale fl
    Posts
    8

    35 Idoedit Help please

    I have been folllowing all the threads about using IFOEDIT .96b using a tystream that was split upon download from a t60.I'am not having any luck geting audio.I have tried all the different post with no luck.I think it could be one of two possible problems,either i need to convert to 32khz or 44.1 which ever it is to 48khz.I also read that there could be a possible problem in the header of the dumuxed ty stream using Jidners tytools.Please help as I'am stuck at this point,trying to use m2a and m2v files in Ifoedit .96b.As usual thanks in advance for all you past and future help,you guys have been a great help.

  2. #2
    Join Date
    Jan 2003
    Location
    Hampshire, UK, Timezone: GMT
    Posts
    158

    Re: Idoedit Help please

    Originally posted by DHAWK
    I have been folllowing all the threads about using IFOEDIT .96b using a tystream that was split upon download from a t60.I'am not having any luck geting audio.I have tried all the different post with no luck.I think it could be one of two possible problems,either i need to convert to 32khz or 44.1 which ever it is to 48khz.I also read that there could be a possible problem in the header of the dumuxed ty stream using Jidners tytools.Please help as I'am stuck at this point,trying to use m2a and m2v files in Ifoedit .96b.As usual thanks in advance for all you past and future help,you guys have been a great help.
    Do you still have the original .ty file?

    If so, run it through Olaf's tydemux to split it - you should have more luck.

  3. #3
    Join Date
    Jun 2001
    Location
    Austin, TX
    Posts
    52
    Did you see the thread ?

    That fixed my issues...


    zeek



    spanke me hard- REAL hard

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •